• twitter
  • facebook
  • youtube
  • linkedin
FAQ

7. Piwik を使用するために、私のウェブサイトで PHP を使用する必要はありますか ?

6. 私のウェブホストは、PHP4 または PHP < 5.3 をデフォルトでサポートしています。PHP 5.3 以上を有効にするには ?

5. 私が持っている PHP のバージョンを確認するには ?

4. My SQL データベースを作成する必要がありますか ?

3. Piwikのインストール方法について説明するビデオはありますか ?

2. Matomo(旧Piwik) のインストールに必要な条件は ?

1. Matomo(旧Piwik) のインストール方法は?

80. Piwik に機能のリクエストを提案するには ?

79. 負荷分散環境でのセッション処理に対し Redis を設定するには ?

78. 負荷分散環境で、共有キャッシュとして Redis を設定するには ?